23 Aprile 2018           7,610,378 visite uniche dal 5 Giugno 2005 - 74324 messaggi nel forum - 1669 immagini in galleria e 3770 commenti
Menu
· Home - News
· Introduzione
· Regolamento
· Nuovi iscritti

· CERCA NEL SITO
· Links

· Indice generale Forum
· Le nostre Audi
· Avvistamenti
· Raduni e incontri
· Visual & Drive Test

· Contattaci
Utenti Online
· Ospiti Online: 2

· Iscritti Online: 0

· Totale iscritti: 412
· Benvenuto a :
Luca
Ultimi Commenti
Foto

Chi si e' rubato gli a...
Che belle le Avant C3,...
Perderei lo spoilerino...
Pensa se si scarica la...
Io lo monterei con un ...
Non sono mai stato un ...
Purtroppo credo non fa...
Stefano, l'anno prox, ...
Io uno spoilerino simi...
Canonica Maxi rally 2 ...
Chissa' che gomme mont...
BMW e Subaru sono degl...
Chi aveva la BMW E36 ?...
Chiss se la Bis c' a...
A 10 metri da una 100 ...
... potrei conoscere ...
Ma che bel colore .......
Io ho votato '' Ottimo ''
Che ferro...questo sit...
Bella ed anche un otti...
Questa scusa l'ho gi ...
O le chiavi sono rimas...
Ma con gli anni si e' ...
Certo, basta non speci...
Si, ma poi con la bell...
Quella dopata in let...
Una sorella e' andata ...
Eh ma una ha le ruote ...
La coerenza di anno, c...
Appero' ma che bella c...
E' qui che il Campione...
Ecco Gianpaolo oggi in...
Grande Manuel!!!
CIT: Ogni tanto mi ris...
E' un albero stupendo ...
Vedi Discussione
www.audiclassiche.net :: Audi Classiche - Modelli Specifici :: Audi Cabriolet
 
Problema livello olio freni
aleserret
Scritto il 06.12.2017 21:22


Messaggi: 99
Iscritto: 04.04.11

Ciao ragazzi, dopo tempo che la mia Audi non presentava problemi, da qualche giorno ho una grana che non riesco a risolvere.

Il problema che una mattina, una volta messo in moto l auto, ha iniziato a lampeggiare la spia dei freni
Aprendo il cofano trovo la vaschetta completamente vuota..
La riempio dubbiosamente, lascio ferma l auto tutto il giorno..
La sera, la ritrovo completamente vuota

Guardo per terra alla ricerca di chiazze, ma niente!

Rabbocco a met vaschetta, sembra che tenga un paio di giorni,ma al terzo giorno la trovo di nuova vuota, senza usarla!
Pensado ci fosse un problema alla pompa del servofreno, ho provato a smontarla, ma sembrerebbe ok, non vedendo chiazze in giro pensavo che l olio finisse proprio dentro il servofreno,ma niente, pulito perfetto.

Potrebbe essere la pompa della frizione secondo voi?
Dove si trova?
I cilindretti invece?

Qualcuno mi aiuti Grin
Grazie
 
sile650
Scritto il 06.12.2017 22:28
Avatar Utente



Messaggi: 8045
Iscritto: 04.01.06

Vista la pericolosit direi che si impone assolutamente una verifica meticolosa, meglio se alzando l'auto sul ponte.
Per quanto riguarda la pompa della frizione... Ce n' due: una nella campana del cambio ed una sul pedale del freno.
Hai controllato se il tappetino asciutto?
 
aleserret
Scritto il 08.12.2017 13:02


Messaggi: 99
Iscritto: 04.04.11

Questa mattina mi sono dedicato alla cabrio, grazie a Sile ho trovato il problema
La pompa dietro al pedale della frizione perdeva copiosamente
Usandola pochissimo non mi sono mai accorto, mi fa specie non aver sentito anche nessun odore strano.

Ho smontato la pompa e ordinata nuova.

C una procedura per lo spurgo una volta montata la nuova pompa?
 
pier
Scritto il 09.12.2017 14:43
Avatar Utente



Messaggi: 924
Iscritto: 09.08.06

Ciao Ale,

io non l'ho mai cambiata, ma ho fatto lo spurgo nel cambio liquido freni. Io uso il sistema a pressione da sopra, 1 bar, magari aiutando con un paio di pompate leggere a piede.
Se no apri, un aiutante pompa, chiudi. Di nuovo.
Nel mio testo dice di collegare freno anteriore alla pompetta anteriore e poi spurgare pompando sul freno.
 
pier
Scritto il 09.12.2017 14:55
Avatar Utente



Messaggi: 924
Iscritto: 09.08.06

Mi sdembrava anche di aver fatto delle foto, ma forse mi sbaglio , non le trovo.
Ricordo che ho piegato una chiave ad hoc, perch era poco agevole con una chiave normale.
 
audiclassic
Scritto il 09.12.2017 17:07
Avatar Utente



Messaggi: 9303
Iscritto: 17.06.05

pier ha scritto:
con un paio di pompate leggere a piede.

Bravo Pier, mai pompare a fondo durante gli spurghi, soprattutto se la pompa datata Wink
 
pier
Scritto il 10.12.2017 15:14
Avatar Utente



Messaggi: 924
Iscritto: 09.08.06

Grazie Boss! Smile
 
aleserret
Scritto il 21.12.2017 13:38


Messaggi: 99
Iscritto: 04.04.11

Ciao ragazzi? Ho montato la pompa ma chiaramente il pedale molle

Mi potete indicare la procedura per fare lo spurgo?
Da dove inizio a d agire?
Sono fermoShock
 
aleserret
Scritto il 21.12.2017 13:59


Messaggi: 99
Iscritto: 04.04.11

Dove situata la valvola di spurgo?
 
pier
Scritto il 23.12.2017 15:29
Avatar Utente



Messaggi: 924
Iscritto: 09.08.06

sulla pompa frizione.
Spurghi come per i freni, sia a mano che con sovrapressione dal serbatoio liquido freni.
A mano ci vuole un aiutante.
 
pier
Scritto il 23.12.2017 15:37
Avatar Utente



Messaggi: 924
Iscritto: 09.08.06

Qui una versione pi spartana


https://www.youtu...ajptU-J9Oo
 
aleserret
Scritto il 25.12.2017 17:19


Messaggi: 99
Iscritto: 04.04.11

Auguri di Buon NataleGrin

Grazie per la risposta, ma dal video non sono riuscito a capire un gran ch

La pompa intendi quella sotto al pedale?
Sono in stop totale..Shock
 
gio70
Scritto il 25.12.2017 22:13


Messaggi: 493
Iscritto: 19.01.09

Lo spurgo avviene tramite la valvolina posta sul cilindro secondario che vedi sul cambio. E' un po' scomodo usando una chiave normale, comunque devi collegare un tubo o cannetta che termina dentro una bottiglietta. In sostanza come fare lo spurgo dei freni, ma devi pompare pi volte affinch torni pressione al pedale, nel caso bisogna aiutare manualmente questo a risalire. Il liquido che vedi scorrere lungo il tubo non deve presentare bollicine. E' un'operazione per la quale solitamente serve un'altra persona. Non far scendere il livello sotto il min e fai i rabbocchi, se necessario, durante questa operazione.
 
pier
Scritto il 02.01.2018 22:07
Avatar Utente



Messaggi: 924
Iscritto: 09.08.06

Come detto da Gio in due o da solo con un compressore o come vedi nel video con una camera d'aria.
Io uso un bar con il compressore.
rabbocca prima di arrivare a sortto il tubo che va alla pompa frizione.
 
aleserret
Scritto il 13.01.2018 21:01


Messaggi: 99
Iscritto: 04.04.11

Allora oggi complice il tempo libero mi sono dedicato alla cab.
Grazie per l aiuto innanzitutto
Nom avevdo una camera d aria, ho operato in un modo abbastanza simile..
Ho sganciato il tubo che dalla vaschetta va alla pompa, ho inserito nello stesso un altro tubo di sezione pi piccola, riempiedolo per la met di olio
All estremit di quest ultimo, ho inserito la pistola con aria compressa, e dando un paio di piccoli colpi, ho fatto spurgare l olio dalla valvola poata sul cambio..
Riattaccando il tubo originale alla vaschetta, (correttamente a livello) ho agito sul pedale per tre/quattro volte facendo uscire quel poco di aria sempre dalla valvolina..
Una volta serrata a dovere, il pedale e la sua corsa erano perfetti
Auto funzionante di nuovo 😊😊
 
Vai al Forum:
Login
Album foto
Aosta 2006
Aosta 2006