20 Gennaio 2018           7,335,590 visite uniche dal 5 Giugno 2005 - 74004 messaggi nel forum - 1669 immagini in galleria e 3718 commenti
Menu
· Home - News
· Introduzione
· Regolamento
· Nuovi iscritti

· CERCA NEL SITO
· Links

· Indice generale Forum
· Le nostre Audi
· Avvistamenti
· Raduni e incontri
· Visual & Drive Test

· Contattaci
Utenti Online
· Ospiti Online: 2

· Iscritti Online: 0

· Totale iscritti: 410
· Benvenuto a :
Edoardo
Ultimi Commenti
Foto

Dal catalogo Audi 198 ...
Appero' 535i..... mica...
Meglio la 535i E28 die...
Bella la 100 C3 a sini...
Poverina .........
E' una vita che non pa...
e dopo 10 anni ..........
Prima o poi, mi riferm...
Un relitto come quello...
E pensa adesso...
Si si, l' idea e' buon...
Così se si rompe la ca...
Le B4 sono come le cil...
:P
Si si la BS 83..... e'...
Manca solo la targa de...
Ma sbaglio ..... o die...
Si lo ammetto ho preso...
Che si diceva, ieri, F...
Si si, quello me lo ri...
Yep. Però è nera, o di...
Ma allora la S6 senza ...
Mai tolte, te lo posso...
Qui la S6 aveva le bar...
Si questa è la 3.6 man...
Questa è di Effe se no...
ma è la tua, quella di...
Yes ;)
Bolero da 17'' ???
Ho visto una 5000 CS t...
Dovrebbe esser lo stes...
:r
Two 1,781 is megl che ...
Quella di Stefano le h...
E' vero, le S6 di Giul...
Vedi Discussione
www.audiclassiche.net :: INTRODUZIONE E BENVENUTO :: Mi presento
 
Mi presento
Maurizio
Scritto il 08.12.2017 00:17


Messaggi: 3
Iscritto: 28.11.17

Buonasera , un saluto a tutti, mi complimento con voi per il bel sito "AUDISTA" ben organizzato, mi presento, ad onor del vero anche io viaggio in audi di ultima generazione o quasi..... al momento peró sono alle prese con una "vecchietta", come nuova, in carico ancora ai miei. si tratta di una 80 1.8s benz motore NE di 53.000 km in perfetta forma.... Da circa una settimana non vuole più sentir parlare di rombare: corrente ok, benzina ok......ma non parte!!!! Sono andato ad ispezionare la distribuzione, trovando la cinghia piuttosto lenta (mai cambiata), ho qualche sospetto che sia andata fuorifase, nel frattempo ne ho acquistato una nuova. Pur cercando di reperire informazioni presso VAG in zona, non sono sicuro di come rimettere in fase correttamente il riferimento della camme. Cerco a questo punto un consiglio competente per rimettere in fase la distribuzione ed escludere questa pista dalla anomalia persistente. Grazie a chi mi potrà aiutare. Maurizio
 
edwoner
Scritto il 08.12.2017 12:19
Avatar Utente



Messaggi: 77
Iscritto: 25.09.15

Ciao, benvenuto... se la fai ripartire voglio vedere un po' di foto di questa B3 così nuova!!! È bello sapere ancora una volta che in giro c'è un esemplare in più. Conservala, mi raccomando.

Sentiamo i pareri dei miei colleghi più veterani... io prima di mettere mano alla distribuzione (posto che la cinghia non sia rotta ovviamente, ma non è il tuo caso) farei qualche indagine in più.
Senti che aspira aria? Il rumore tipico è fuorviante... ovvero sembra uno strisciamento di cinghia e invece è un sibilo d'aria aspirato dal collettore. Nel qual caso hai controllato la malefica flangia tra carburatore e collettore? Io la cambio ogni 2 o 3 anni, tende a fare crepe.
La scatola del filtro è ben salda al carburatore? Anche lì i prigionieri tendono ad allentarsi con il tempo. Le masse del carburatore sono attaccate? (Specie quella sul coperchio punterie, se non collegata la macchina non parte!).
I contatti su calotta e spazzola spinterogeno? Da sempre vedo che sulla calotta tende a depositarsi sporco e di tanto in tanto io vado a grattare letteralmente i 4 poli conduttori in modo che passi meglio corrente.
Candele? Mai cambiate per caso?
...cosa posso aver dimenticato...?

La fase in ogni caso si allinea NON con i riferimenti bene in vista sulla ruota dentata e sulla calotta del carter fatta a mezza luna frontalmente a te! Quelle frecce sono per i 5 cilindri. Per la nostra devi guardare nel retro della ruota dentata dell'albero a camme e trovare un punto di punzonatura in corrispondenza di un dente... ecco, quel punto va allineato al filo della testa (dove inizia il coperchio nero copri-punterie per capirci) nel lato destro del motore (lato candele). Se fosse fuori fase però dovresti sentirlo subito anche solo tentando di accenderla... io purtroppo l'ho sentita tanti anni fa (e ho perso qualche anno di vita per il colpo al cuore).
 
Maurizio
Scritto il 08.12.2017 23:56


Messaggi: 3
Iscritto: 28.11.17

Grazie infinite.....ho grande apprezzamento dei suoi consigli che oggi ho cercato di mettere in pratica. Purtroppo non sono riuscito a farla partire....
P.s. Mi spiace per l'inciampo occorsole...forza e coraggio!!! Mi sembra ne abbia assai!!!!
 
gio70
Scritto il 09.12.2017 11:15


Messaggi: 485
Iscritto: 19.01.09

Il problema della flangia è tipico di queste auto a quanto vedo...Io l'ho cambiata proprio perché non più salda e poi le crepe generavano il tipico sibilo d'aria di cui sopra. Infatti le ripercussioni in marcia erano percepibili. Consiglio caldamente di non appoggiarsi con la mano sulla scatola filtro quando si ispeziona il vano motore.
 
Mitch
Scritto il 09.12.2017 19:41


Messaggi: 26
Iscritto: 19.08.17

Anche a me un paio di anni fa si ruppe aprendosi completamente con il carburatore che ballava e la sostituii con molta facilità. Purtroppo però non capisco perchè cacchio molti meccanici si appoggiano (e non solo con la mano ma addirittura con tutto il braccio) sopra la scatola del filtro rischiando di sollecitarla! Infatti da quando l'ho sostituita se capita ciò li guardo malissimo e se ci stanno appoggiati troppo tempo glielo faccio notare che sarebbe meglio evitare di appoggiarsi strap capellibeh
 
gio70
Scritto il 10.12.2017 10:53


Messaggi: 485
Iscritto: 19.01.09

Mitch ha scritto:
Purtroppo però non capisco perchè cacchio molti meccanici si appoggiano (e non solo con la mano ma addirittura con tutto il braccio) sopra la scatola del filtro rischiando di sollecitarla!


Perché la scatola filtro è bella grande e a forma piana. Offre una comoda base di appoggio quando si lavora prevalentemente con la mano destra...purtroppo. C'è poi da dire che l'altra parte del vano è parzialmente vuota.
 
edwoner
Scritto il 10.12.2017 11:46
Avatar Utente



Messaggi: 77
Iscritto: 25.09.15

...eh... Giulio, mi hai proprio preceduto, stavo per scrivere esattamente la stessa cosa. Sono d accordo!
Escludiamo la pompa della benzina: hai staccato la cannetta dal carburatore e guardato se zampilla cercando di accenderla? (Giusto per 2 secondi, per non lavare tutto di benzina, anzi sarebbe da metterla dentro ad un contenitore).

Ma riesci a descrivere meglio cosa fa? Cioè il motorino di avviamento gira a vuoto così come se non facesse combustione o senti qualche altro rumore?
Siamo sicuri che non aspira aria? Hai già provato a tenere schiacciata in basso la scatola del filtro?

Hai detto di aver sostituito la cinghia, come hai fatto? Hai contato i denti? ...perché è una cosa un pò delicata! Avevi trovato il tendi-cinghia lento o rotto? Andrebbe sostituito assolutamente anche quello insieme con la cinghia. Avevi guardato prima se tutti i riferimenti erano in linea? Anche seconda ruota dentata con puleggia albero motore (deve esserci una punzonatura e una tacca) e la tacca sul volano (quella si vede dall occhiello di ispezione sul gruppo del cambio/frizione). La cinghia per essere correttamente tesa deve poter ruotare di 90 gradi su se stessa (correggetemi se dico fesserie, eh)... questo è il vecchio metodo della nonna, ma sempre efficace. Prima era molto più lenta di così?
 
Maurizio
Scritto il 10.12.2017 15:03


Messaggi: 3
Iscritto: 28.11.17

Niente da fare...il motore gira, la corrente arriva alle candele, ho anche messo benzina diretta al carburatore per caduta, per la fase ho messo a "0" sulla campana del cambio, spazzola rotante sulla tacca e cammes a filo testata lato carburatore. Non prova a fare uno scoppio!!!!!
 
sile650
Scritto il 10.12.2017 15:10
Avatar Utente



Messaggi: 8024
Iscritto: 04.01.06

Quando scrivi benzina ok (nel possiamo darci tutti del tu, se sei d'accordo) intendi che hai verificato il funzionamento della pompa o solo il livello nel serbatoio?

E per quanto riguarda la corrente hai smontato una corrente verificando che scintillava?
 
gio70
Scritto il 10.12.2017 16:01


Messaggi: 485
Iscritto: 19.01.09

1)Ma si è provato a staccare il tubo benzina serbatoio cut-off/pompa meccanica per verificare la pressione?
2) Quando ho cambiato la calotta, la macchina non voleva sapere di ripartire, causa forse spostamento spazzola rotante e accensione fuori fase. Si verificavano i classici scoppiettii al terminale, ma poi si è accesa. Succede qualcosa di simile?
 
edwoner
Scritto il 10.12.2017 16:11
Avatar Utente



Messaggi: 77
Iscritto: 25.09.15

Non LATO CARBUTATORE, lato opposto al carburatore, quello dove ci sono le candele per capirci... insomma, guardando il motore da davanti, alla tua destra.

Per scrupolo sono andato anche a consultare l antico testamento... Pfft
1. Ruota dentata albero a camme: punzonatura sul retro della ruota a filo testa verso alternatore
2. Ruota dentata intermedia: punzonatura davanti a te allineata con la tacca sul bordo della puleggia principale dell albero a gomiti.
3. Tacca del volano leggermente più avanti dello 0 (circa tra i 2 e i 4 cm... è l anticipo, ma lo regoli anche dopo muovendo lo spinterogeno).
4. Tacca dello spinterogeno allineata a quella della spazzola.

Io non sono un meccanico, scrivo solo la mia modesta esperienza diretta nelle varie cose eh... in questo caso scrivo ciò che ho visto fare in diretta, se qualcuno più esperto ha informazioni migliori mi smentisca, anche perché l argomento è delicato e io per primo ho a cuore che le informazioni pubblicate siano assolutamente corrette.
 
edwoner
Scritto il 10.12.2017 16:14
Avatar Utente



Messaggi: 77
Iscritto: 25.09.15

...prova del mona (come si dice in Veneto)... i cavi delle candele non sono stati tolti ed inavvertitamente invertiti, vero?
(A parte che hanno lunghezze diverse quindi forse è impossibile, ma....)
 
Vai al Forum:
Login
Album foto
Monferrato 2009
Monferrato 2009